Commit 3ceb6c31 authored by Aurélien Campéas's avatar Aurélien Campéas
Browse files

pkg: we need to force a plotly version there ...

parent 00e83b580151
......@@ -38,6 +38,7 @@ setup(name='tsview',
'flask-caching',
'pytest_sa_pg',
'tshistory',
'plotly==3.1.1',
'dash==1.0.2',
'dash-core-components==1.0.0',
'dash-renderer==1.0.0',
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment